Hur man gör ett Gantt-schema i Excel

Gantt-schema är en typ av flödesschema som används i projektledning för att beskriva ett projekts olika faser. Det är en grafisk illustration, en typ av diagram, som visar ett projekts fortgång och beroenden mellan olika projektdelar eller faser. Här får du veta grunderna med ett Gantt-schema och en detaljerad steg-steg-för-steg-instruktion i hur du kan göra ditt eget Gant-schema i Excel.

Read more

Från räntabilitet, via DuPontmodellen till isoräntabilitetsdiagram – med Excel

Tar dig igenom grunderna i nyckeltalsanalys. Från avkastning på totalt kapital via DuPontmodellen till hur du gör ett avancerat isoräntabilitetsdiagram i Excel. Ger dig grunderna för att förstå hur man kan analysera ett företags lönsamhet i allmänhet och med avancerade diagram i synnerhet– med hjälp av Excel Exceldiagram kan vara väldigt effektiva för att åskådliggöra komplicerade samband. Samtidigt så ser

Read more

Gör en hushållsbudget i Excel

En hushållsbudget är en prognos över ditt hushålls framtida ekonomi. Den viktigaste budgeten är en likviditetsbudget där du försöker skapa dig en bild över vilka pengar som kommer in i framtiden (t.ex. varje månad) och vilka pengar som åker ut. Med ekonomiska termer så brukar man prata om inbetalningar och utbetalningar eller inkomster och utgifter. Definitionsmässigt uppstår utgifter när man

Read more

Hämta aktiekurser från Internet till Excel

I Excel kan du skapa en länk från en tabell på Internet till Excel och varje gång du uppdaterar tabellen i Excel så hämtas tabellen på nytt. På det här sättet kan du t.ex. få de senaste aktie- eller valutakurserna till en arbetsbok i Excel. Principen att hämta en tabell från en sida på Internet är relativt enkel och följer

Read more

De 20 viktigaste kortkommandona i Excel du måste känna till!

För både Windows och Macintosh Att använda kortkommandon i Excel är ett smart sätt att spara tid och förenkla arbetet. Dessutom kan många av olika orsaker ha problem med att arbeta med mus, styrpinnar eller pekplattor och då kan kortkommandon rent av vara en nödvändighet för att kunna arbeta i Excel. Har du, eller vill undvika, musarm så är kortkommandon

Read more

Använda strukturerade referenser

Skall du summera data i en Exceltabell blir det mycket tydligare om man använder strukturerade referenser. I stället för t.ex SUMMA(F22:F33) så får du något som t.ex. ser ut så här: =SUMMA(Försäljning[Intäkter]) Så här gör du: Formatera ditt dataområde som en tabell. Görs snabbast med kortkommandot Ctrl+T. Annars Start -> Formatera som tabell. Ge tabellen ett tydligt namn. I fliken

Read more

Konvertera måttenheter med Excel

Hur många deciliter är en cup? Hur många grader Celsius är 451 grader Fahrenheit? Hur många kilometer i timmen är en knop? Vi använder kilo och ton när vi mäter vår produktion, men från några dotterbolag kommer rapporterna i engelska ton (vilket inte är samma sak). Hur konverterar jag detta enkelt i rapporterna? Världen är full av olika måttenheter, t.ex.

Read more
1 2